Tutorial solución “actualización silenciosa” en XBox360

__cabecera_actualizacion_silenciosa_Xbox360

También podría interesarle...

539 Respuestas

  1. Felipe dice:

    Hola tengo una consola con placa falcon y lector ts-h943 con lt+ 2.01 puedo actualizar a 3.0? sucede que no me agarra los juegos piratas, ademas de que tengo el halo 4 y el fable 3 originales y me dice disco no reconocido… ya intente limpiarlos discos e inclusive ajustar la lectora y aun no puedo, tengo el darksiders original y si me lo corre… ayuda!! ya no se que mas hacer

    • Alex dice:

      Lo que te ocurre, es que tienes el lector descalibrado, lo que tendrias que hacer es calibrarlo con un tester, desmontando el lector, si sabes hacerlo por internet hay muchos tutoriales, si no lo sabes lo mejor es que lo lleves a una tienda y que te lo hagan, podrías meterle LT+3.0 pero con el lector en ese estado mejor calibrarlo antes.

      Saludos

  2. jorge dice:

    hola , quisiera porfavor me ayuden en la instalacion del GTA V , tengo l xbox 360 4 gb no esta flasheada , y para este jueg me pide 8 gigas , queria saber si mediante un pendrive el juego puede andar , o de lo contrario saber que paso seguir y aque compre una memoria externa marca toshiba de 500 gb y al momento de formatearla me sale un error que no se puede formatear en la xbox , leyendo casi todo creo que entndi que lo puedo jugar el juego desdeun pendrive , te agradezco la molestia , ya que le compre el juego a mi hijo pero no sabia que sin la memoria extendida no podria jugar , necesito ayuda porfavor, es el regalo de mañana … muchas gracias

  3. felipe pineda dice:

    hola oye tengo un problema pues es el siguiente juego fifa 14 un rato y aproximadamente a los 15 minutos me sale error de disco limpielo y reinicie la consola bueno lo limpio y no lo detecta ni nada intento jugar con otra cosa “gears of war 3 ” meto el cd y dice error de disco .. con todos los juegos me sale error de disco que hago ?????

    • Alex dice:

      El fallo o bien pasa porque no los grabas en DVD verbatim a la velocidad adecuada, o por que no usas la grabadora LITEON iHas para grabarlos al 100%

  4. Antonio dice:

    Hola, hace un mes que me han flasheado la xbox, segui tu tutorial para grabar los juegos y uno que xgd2 funciona bien, me pidio una actualizacion y le dije que si y todo correcto pero grabe tambien call of duty ghosts y dice disco no compatible pero para ese disco no hay actualizacion de antes de la fecha que dices. ahh y nunca me he conectado a live. hay alguna manera de poder jugar a esos juegos. Gracias.

  5. cata dice:

    oye por que en mi memoria no sale nada de mi xbox no encuentro el juego no compatible que hago ?

  6. Sam dice:

    Hola amigo :D Antes que nada muy buen post… y bueno la pregunta… Es posible hacer este procedimiento con juegos de Xbox normal? (osea de la primera consola de xbox, la que era negra)
    Por ejemplo yo tengo el iso original del legendario Conker Live and Reloaded pero al intentar sacar la Media ID me dice que es 00000000, obvio no esta en la pagina que me das… entonces me salte ese paso e hice todo incluso lo pase por Horizon pero al momento de querer reproducirlo por mi xbox 360 dice que el archivo esta dañado… En este caso que tendria que hacer?? o no es posible jugarlo de esta forma?

  7. Santy dice:

    Una pregunta .¿de donde saco el iso?

  8. victor dice:

    hola saludos de antemano muy buen post felicidades solo qe tengo el siguiente problema le puse el lt3.0 a mi lectora me compre el gta 5 el gow3 y todo vien despues me salieron estos mensajes de disco no campatible disco sucio etc (siempre lo e tenido en live) y no se si otra solucion seria poner nuva mente el lt3.0 o que me recomindas para seguir jugando estos titulos porfa ayudame saludos

    • Kaos dice:

      Con el lt3.0 no deberías tener ningún problema si los juegos están bien grabados y parcheados. Te recomiendo que descartes un problema de tu lector probando esos juegos en otra consola con lt3.0 o probar juegos que funcionen en otra consola en la tuya.

  9. jose dice:

    Hola, tengo una pregunta.

    tengo un 360 versión 5.0 o mejor dicho un RGH, tengo el arkham origins y no lo pudo jugar porque me aparece el letrero que ud. puso al inicio “Disco no compatible, ud necesita actualización”. La recomendación que ud da es para versión 3.0 ó 5.0 y también quería saber si yo podria jugar el juego aun cuando no le hiciera el procedimiento del iso2god y el horizon, es decir, podria jugar con tan solo haber quitado la actualizacion?

    gracias.

  10. Diego Parra dice:

    Hola,muy buen post por cierto xD
    ahora a mi problema:tengo una xbox 360 slim 4gb LT 2.0 mi problema es que mi primo se conecto desde mi consola a xbox live hace unos meses y se bajo la actualizacion silenciosa.Ahora me vinieron muchas ganas de retomar el gta v(ya me lo habia terminado y lo deje de jugar)pero bueno, resulta que con ninguna TU lo hago funcionar D; hay alguna solucion sin tener que actualizar a 3.0?-Gracias

  11. Damian dice:

    Hola.. Hoy 5 de setiembre 2014 me conecte a mi xbox 360 y me pide actualización del sistema xbox live. Es segura? O es d baneo?

  12. ulises dice:

    hola un favo es que mi xbox fat desde que la prendo me aparece el error de la actualizacion y no puedo ir ami interfaz de xbox que hago?

  13. Agusfran23 dice:

    Hola, tengo una duda yo tengo que hacer eso con varios juegos para que funcionen pero en el paso donde dice que tengo que seleccionar imagen ISO.. No se de donde saco la imagen ISO de mi juego…. Muchas gracias por la atención espero sus respuestas….

    • Kaos dice:

      La imagen ISO se saca del dvd grabándolo al pc. Pero si lo que necesitas es solo el Media ID, puedes usar el abgx360 para averiguarlo sin necesidad de crear una imagen iso de tu juego.

  14. Shin dice:

    Funciona para Gears 3? tengo un disco original y mi xbox esta chipiada con el ultimo chip (lt 3) y aun teniendo el disco original inicia la partida y en menos de 30 segundos aparece la leyenda de disco sucio, Ya borre los DLC y ya los baje de nuevo y nada.

  15. pacustrol dice:

    yo,tengo el lt.3 instalado ya y estoy jugando todos los juegos desde hace mucho tiempo pero,me an hablado de las actualizaciones silenciosas y yo actualize mi xbox a mediados de este año 2014,haora me estoy intentando jugar al juego de(sadow of mordor)acaba de salir al mercado en noviembre de este año y me da el error de disco no compatible,e mirado m,uchos tutoriales y me e descargado de la pagina(www.xbuc.net)la actualizacion pero no me ba,me sigue dando el error de disco no compatible.que puedo hacer?gracias,,,,ya e probado tu metodo y nada de nada.

  1. 23 noviembre 2011

    Información Bitacoras.com…

    Valora en Bitacoras.com: En este tutorial de XBOX 360, vamos a contarles una solución momentánea (mientras no llega el nuevo Custom Firmware de la mano de C4Eva) para evitar que nos salga por pantalla el mensaje que pone “Disco no compatible” Que se……

  2. 23 noviembre 2011

    […] solucion actualización silenciosa Xbox360 http://www.hardmaniacos.com/tutorial-solucion-actualizacion-sile…  por Hardmaniacos_Reviews,Vid hace nada […]

  3. 27 diciembre 2011

    […] Xbox360 con lectores BENQ y LiTeon (solo versión Fat). El cual soluciona los problemas con las” actualizaciones silenciosas” y con la famosa protección AP 2.5, esto último lo han conseguido gracias al nuevo sistema […]

  4. 5 enero 2012

    […] (de la cual si tenéis todavía la versión 2.0 y queréis saltaros, podéis ver como hacerlo en este tutorial) puesto que ésta cambió la manera de leer las comprobaciones que ya no se encontraban almacenadas […]

  5. 17 enero 2012

    […] hay escusa para que loes poseedores de una Slim no puedan actualizar y solventar el problema de las actualizaciones silenciosas. Recordemos también que tras la a actualización será necesario parchear los juegos  XGD3  y […]

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>